Error

two or more packages specified (libmplex2-2.1-0 libsane-extras)