Error

two or more packages specified (libmpeg3-2 libsane-extras)