Error

two or more packages specified (libmpeg2encpp-2.1-0 libsane-extras)