Error

two or more packages specified (libmozjs-17.0-bin libsane-extras)