Error

two or more packages specified (libmozjs-17.0-0 libsane-extras)