Error

two or more packages specified (libmowgli-2-0 libsane-extras)