Error

two or more packages specified (libmovit5 libsane-extras)