Error

two or more packages specified (libmount1 libsane-extras)