Error

two or more packages specified (libmosquitto1 libsane-extras)