Error

two or more packages specified (libmnl0 libsane-extras)