Error

two or more packages specified (libmng1 libsane-extras)