Error

two or more packages specified (libmmdb0 libsane-extras)