Error

two or more packages specified (libmm14 libsane-extras)