Error

two or more packages specified (libmlt6 libsane-extras)