Error

two or more packages specified (libmlpack1 libsane-extras)