Error

two or more packages specified (libmjpegutils-2.1-0 libsane-extras)