Error

two or more packages specified (libmirisdr0 libsane-extras)