Error

two or more packages specified (libminimap0 libsane-extras)