Error

two or more packages specified (libmikmod3 libsane-extras)