Error

two or more packages specified (libmidgard2-2010.05 libsane-extras)