Error

two or more packages specified (libmicroblog4 libsane-extras)