Error

two or more packages specified (libmia-2.4-0 libsane-extras)