Error

two or more packages specified (libmgl5 libsane-extras)