Error

two or more packages specified (libmgl-qt5-7.4.1 libsane-extras)