Error

two or more packages specified (libmgl-glut5 libsane-extras)