Error

two or more packages specified (libmgl-fltk7.4.1 libsane-extras)