Error

two or more packages specified (libmetis5 libsane-extras)