Error

two or more packages specified (libmetacity1 libsane-extras)