Error

two or more packages specified (libmetacity-private2 libsane-extras)