Error

two or more packages specified (libmercator-0.3-4 libsane-extras)