Error

two or more packages specified (libmems-1.6-1v5 libsane-extras)