Error

two or more packages specified (libmemcachedutil2 libsane-extras)