Error

two or more packages specified (libmemcached11 libsane-extras)