Error

two or more packages specified (libmeep8 libsane-extras)