Error

two or more packages specified (libmeep7 libsane-extras)