Error

two or more packages specified (libmeep-openmpi7 libsane-extras)