Error

two or more packages specified (libmeep-mpich2-7 libsane-extras)