Error

two or more packages specified (libmediastreamer-base3 libsane-extras)