Error

two or more packages specified (libmed1 libsane-extras)