Error

two or more packages specified (libmdc2 libsane-extras)