Error

two or more packages specified (libmd3-1 libsane-extras)