Error

two or more packages specified (libmbim-glib4 libsane-extras)