Error

two or more packages specified (libmatio4 libsane-extras)