Error

two or more packages specified (libmateweather1 libsane-extras)