Error

two or more packages specified (libmateweather-common libsane-extras)