Error

two or more packages specified (libmatemixer-common libsane-extras)