Error

two or more packages specified (libmatekbd4 libsane-extras)