Error

two or more packages specified (libmate-panel-applet-4-1 libsane-extras)