Error

two or more packages specified (libmarkdown2 libsane-extras)