Error

two or more packages specified (libmariadbclient18 libsane-extras)